Introduction

The hard-copy format of nearly all glossaries makes them expensive to update and wasteful of natural resources. Some glossaries are distributed electronically but must still be printed for efficient use. An electronic format for delivery and viewing enables more powerful searches, facilitates faster, easier and less expensive updating, allows annotation and illustration of important concepts, and removes barriers to glossary size.

The NWCG-sponsored Glossary of Wildland Fire Terminology is our most extensive, containing several thousand terms. Due to space limitations of the format, each term is defined with a maximum of 256 characters, about 30 words. This limit restricts the ability to describe subtle but very important differences between related terms. FireWords will not be an extensive glossary of wildland fire terms; it will instead concentrate on the most difficult terms -- technical wildland fire science. FireWords entries will have no external limit on length. They will be illustrated, annotated, and cross-referenced, making FireWords an intensive glossary.

The wildland fire science community is best-served by a lexicon developed by the leading experts in the field, but edited and compiled to ensure consistency among terms. Some glossaries reflect the views of only the document author(s), others are drawn from a variety of authors but have not been compiled to ensure consistency among the terms. FireWords terms will be authored by subject-matter specialists in wildland fire science -- researchers, professors, and experienced managers. The terms will then be edited for consistency among related terms by the FireWords compilers.

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

Introduction to FireWords

Consistent terminology is critical to efficient communication among wildland fire scientists and managers. The lexicon of any particular field of study is established over many years in its literature, texts, and training material. The field of wildland fire science is relatively young; there are no standard texts with an exhaustive glossary of technical terms. In the literature we find inconsistent terminology -- several terms to define the same concept, and several concepts sharing the same term. It is difficult to understand the intention of many wildland fire science documents without benefit of a glossary for that particular document. This leads to difficulty assembling knowledge drawn from a variety of sources, and slows the flow of information and concepts.

Existing glossaries have one or more of the following drawbacks (click to expand):

  • Format

  • Extensiveness

  • Authorship

FireWords is a hyper-linked, searchable, indexed, annotated and illustrated, electronic glossary of wildland fire science terminology. It is a living document; new terms will be added as need indicates and funding allows. FireWords will be available as a compiled HTML Help document for use on a Windows PC, as well as in WebHelp format, which can be used in any web browser on any computer platform (Windows, Macintosh, UNIX, etc.). Also, for use when the user does not have access to a machine with FireWords installed, the WebHelp version of FireWords will be served over the Internet at www.firewords.org.


How to Use FireWords

Terms in FireWords are organized around several disciplines within wildland fire science. Each term is listed in the one or two most relevant disciplines, even if it might be applicable to many. If you are interested in studying the technical language of a particular discipline:

  • click the "FireWords Glossary" folder in the navigation pane (at left)

  • click the folder for that discipline, a list of terms for primarily that discipline is displayed.

  • Browse each term in sequence, or follow links to related terms.

Use the index tab (top of navigation pane, at left) to look for a particular term. Each term may be listed in several ways, For instance, the term 20-ft wind speed is listed as both:

  • wind speed, 20-ft

  • 20-ft wind speed

Use the search tab (top of navigation pane, at left) to search for terms.

  • Check the "Search titles only" box at the bottom of the pane to search only the term names.

  • Leave the "Search titles only" box unchecked to search the entire text of each term.

  • Check the "Search previous results" box to search within the results of the previous search; this is helpful for complex searches.

Each reference to another FireWords term within an entry is hyper-linked to that related term.

  • Links to related terms in the discussion section display the short definition for that term in a PopUp window. Use this link to view a quick definition of the related term without leaving the current entry.

  • To view the full definition including annotation, illustration, etc, clink the link in the See Also section. Click the back button to return to the current term.

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

How to use FireWords

Click each link below to view a detailed explanation of different ways to use FireWords.

  • Browse terms within a discipline

  • Look up a term in the index

  • Search the text or term list for a particular word(s)

  • Follow a hyper-link from another term


Citing FireWords

The purpose of FireWords is to standardize technical fire science terminology. Therefore, we expect that the short definition provided in this glossary will often be used verbatim when incorporated into other documents. This is permitted as long as the reference to the definition is properly cited. The citation for an individual term should refer to its author (listed in the "Notes" section of each entry). For example,

Scott, J. H. 2004. 20-ft Wind Speed. In: FireWords: Fire Science Glossary [electronic]. U.S. Department of Agriculture, Forest Service, Rocky Mountain Research Station, Fire Sciences Laboratory (Producer). Available: http://www.firewords.org

The citation for the whole FireWords glossary document is:

Scott, J. H. and E.D. Reinhardt, compilers. 2004. FireWords Version 1.0: Fire Science Glossary [electronic]. U.S. Department of Agriculture, Forest Service, Rocky Mountain Research Station, Fire Sciences Laboratory (Producer). Available: http://www.firewords.org


Anatomy

The title is simply the term to be defined.

The short definition begins with the part of speech (noun, verb, etc.); it is the shortest unique definition of each term. However, the short definition is not always sufficient to discern the important differences from similar terms.

If the short definition ends with a citation, then the definition was taken verbatim from that reference.

In the discussion section the author relates the term to similar terms, discusses its use (and misuse), perhaps its origin, and more.

When a related FireWords term is used in the discussion section it appears as a link -- clicking the link displays a PopUp window displaying the short definition for that term. Clicking outside the PopUp closes the window. To view the full glossary entry of these related terms, use the See Also section.

Only the first paragraph or two of the discussion is shown. If more discussion has been written, click on the more... link to display the full discussion.

In the units section we discuss standard choices for both scientific papers and management documents. In most cases we include conversion factors for converting between commonly used units for the term.

Any literature cited in the glossary entry is listed under this heading.

Links to the full glossary entry of terms used in this entry are listed under this heading.

The notes section includes entries for:

  • author of entry

  • date entry was added to FireWords

  • Email address for sending a comment to author

Each glossary entry ends with a quotation, poem, cartoon or other interesting tidbit. Most have nothing to do with wildland fire -- they are here to keep readers interested in reading to the bottom of the entry. And because sometimes work should be fun.

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

Anatomy of a FireWords entry

Each FireWords entry consists of the following parts (click each part for more information):

  • Title

  • Short definition

  • Discussion

  • Units

  • References

  • See Also

  • Notes

  • Tidbit


Term List

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

Draft term list

In the prototype release of FireWords 1.0 we are aiming for the inclusion of 200-300 terms. We have compiled a list of more than 350 suggested terms. We have indicated the one or two most appropriate disciplines within wildland fire science for each term. The terms are organized into disciplines only to allow a user to browse the terms used in any particular discipline. For example, a student taking a course in fire ecology may wish to study all the terms under the Fire Ecology discipline.

To suggest a term that is not already on the list, please send a message to Joe Scott. Please be sure to indicate the one or two most appropriate disciplines for the proposed term. Please also indicate whether you would be willing to write the entry for that term; if not, please suggest a subject-matter expert who could.

Suggested terms:

10000-hr timelag class

1000-hr timelag class

100-hr timelag class

10-hr timelag class

10-meter windspeed

1-hr timelag class

20-ft windspeed

absolute humidity

active crown fire

activity fuel

aerial fuel

age of rough

allometric

allometric equation

allometry

ash

aspect

atmospheric stability

available canopy fuel

available fuel

backfire

backing fire

bark char

bark thickness

BEHAVE

BehavePlus

biomass

blackline

bole

bole char

Brown's transect

bulk density

burnout

burn out

canopy base height

canopy bulk density

canopy closure

canopy cover

canopy depth

canopy fuel

char height

charcoal

coarse woody debris

combustion

COMSUME

conditional surface fire

conduction

continuous crown fire

convection

CPS

crown base height

crown bulk density

crown cover

crown fire

crown fire cessation

crown fire hazard

crown fire hazard assessment chart

crown fraction burned

crown length

crown scorch

crown spacing

crowning index

custom fuel model

decay state

defensible fuel profile zone

deployment zone

depth of burn

direction of maximum spread

disturbance

diurnal

downed dead woody debris

drought

drought index

duff

duff load

ecological restoration

effective windspeed

elevation

elliptical dimensions

ember

emission factor

emission rate

emission species

empirical model

environmental conditions

EPM

equilibrium moisture content

extinction moisture content

eye-level windspeed

FARSITE

FCCS

FEIS

fermentation layer

FFE-FVS

fine fuel

fire

fire area

fire avoidance

fire behavior

fire behavior characteristics

fire behavior fuel model

fire behavior model

fire behavior modeling system

fire behavior processor

fire characteristics chart

fire climax

fire cycle

fire danger

fire danger fuel model

fire ecology

fire effects

fire environment

fire frequency

fire front

fire hazard

fire history

fire intensity

fire interval

fire line

fire model

fire modeling system

fire occurrence

fire perimeter

fire potential

fire regime

fire regime condition class

fire resistance

fire return interval

fire risk

fire scar

fire severity

fire suppression

fire tolerance

fire type

fire use

fire use fire

fire use incident

fire whirl

firebrand

firebreak

FireFamilyPlus

fire-free interval

fireline intensity

first-order fire effects

flame

flame angle

flame depth

flame height

flame length

flaming combustion

flaming front

flaming phase

FlamMap

flank

flanking fire

FMAPlus

FOFEM

foliar moisture content

foliar moisture effect

forb

forest floor

forest restoration

forward rate of spread

frontal fire intensity

fuel

fuel arrangement

fuel break

fuel category

fuel characteristic class

fuel characteristics

fuel characterization system

fuel class

fuel complex

fuel condition

fuel consumption

fuel continuity

fuel depth

fuel inventory

fuel load

fuel loading

fuel loading model

fuel model

fuel model code

fuel model description

fuel model number

fuel modification

fuel particle

fuel particle size

fuel particle size class

fuel reduction

fuel state

fuel strata gap

fuel stratum

fuel treatment

fuel type

fuelbed depth

fuelbreak

glowing combustion

grass

ground fire

ground fuels

hazard

head fire

heat content

heat flux

heat of ignition

heat of vaporization

heat per unit area

heat release rate

heat sink

heat transfer

heat yield

herb

herbaceous fuel

horizontal roll vortex

humidity

humus

Huygen's Principle

hydrophobicity

hysteresis

independent crown fire

intermittent crown fire

Keetch-Byram Drought Index

ladder fuel

leaf area index

length-to-breadth ratio

length-to-width ratio

line transect

litter

live fuel

loading

lower duff

mass transport

mass-flow rate

maximum reliable wind speed

mean fire interval

mean fire-free interval

midflame windspeed

mineral ash

mineral content

mixed-severity fire

moisture content

moisture damping coefficient

needle drape

NEXUS

NFDRS

no-wind-no-slope spread rate

open windspeed

optimum packing ratio

packing ratio

Palmer Drought Index

particulates

passive crown fire

physical model

planar intercept

plume-dominated fire

PM10

PM2.5

point source fire

power of the fire

power of the wind

prescribed fire

prescribed natural fire

prescription

propagating flux ratio

punk

pyrolosis

radiant heat flux

radiation

rate of spread

reaction intensity

reburn

relative humidity

relative packing ratio

RERAP

residence time

residual combustion

resistance to control

restoration

risk

rough

running crown fire

safety zone

safety zone radius

safety zone separation distance

safety zone size

salvage

SASEM

scorch height

second-order fire effects

semi-empirical model

semi-physical model

serotinous

serotiny

shaded fuel break

shrub

SIAM

silica-free ash

site characteristics

slope steepness

slope vector

smoke

smoke dispersion

smoke production

smoldering

smoldering combustion

smoldering phase

snag

soil heating

soil moisture

soil texture

soot

specific heat

spot fire

spotting

spread direction

spread distance

spread rate

stand height

stand inventory

stand-replacing fire

structure fire

succession

surface area to volume ratio

surface fire

Surfacing Index

timelag

timelag class

torching

torching index

total biomass

total fuel load

tree

tree crown street

tree list

type of fire

underburn

unit energy

upper duff

urban

urban interface

wildfire

wildland

wildland fire

wildland/urban interface

wind

wind adjustment factor

wind direction

wind limit

wind profile

wind reduction

wind reduction factor

wind speed

wind vector

wind-driven fire

windspeed

woody

woody debris

woody fuel


Author Instructions

The title is simply the term to be defined. You have been assigned one or more terms to define.

The short definition begins with the part of speech (noun, verb, etc.). Some terms can have more than one part of speech, for example both noun and verb. The short definition is the shortest unique definition of each term. However, the short definition is not always sufficient to discern the important differences from similar terms. Please limit the short definition to one sentence, and no more than 20-30 words.

If you choose to use verbatim a short definition that has been previously published, please include the reference at the end of the short definition. For example, the definition of Torching Index in FireWords has been previously published, so the FireWords definition includes the reference.

n. The 20-foot wind speed at which surface fireline intensity equals that required for crown fire initiation (Scott and Reinhardt 2001).

In the discussion section please relate the term to similar and contrasting terms, discusses its use (and misuse), perhaps its origin, and more -- anything a reader will find relevant to the term. Create or suggest a drawing, photograph, chart or other figure to illustrate the concept. Movies and sounds can also be included if desired.

In your discussion you will likely refer to other FireWords terms. We will create the proper links when formtting the final glossary entry. Refer to the prototype list of FireWords terms when writing your discussion. Because you cannot yet read the final definitions of those terms, both the author and compilers will review the definitions to ensure consistency once all definitions have been written.

Only the first paragraph or two of the discussion is shown on the entry page. If more discussion has been written, the user will click on the more... link to display the full discussion.

Please indicate the preferred units of measure for the term, if applicable. You may indicate different preferred units for different uses. For example, preferred units for rate of spread are m/min for scientific papers, but still ch/hr for management documents.

We will compile a list of conversion factors for the units. Please provide them if possible (to at least four significant figures). Also, in addition to the preferred units, please indicate any obsolete or rarely used units of measure for that term, so that we may include conversion factors for them as well. For example, rate of spread has also been shown in: mi/hr, ft/min, and km/hr.

Any literature cited anywhere in the glossary entry is listed under this heading in the author-date format, for example "Albini and Baughman 1979". Clicking on each listed reference will bring the user to the proper location in the master reference list for all of FireWords.

Please include with your submittal the full citation for the reference as if it would appear in a peer-reviewed publication.

Links to the full glossary entry of terms used in this entry are listed under this heading. Every FireWords term used in the discussion section will be listed here. FireWords compilers will create these links based on related terms found in the entry.

The notes section includes entries for:

  • author of entry

  • date entry was added to FireWords

  • Email address for sending a comment to author

We will edit the notes section as we format each entry into the glossary. Let us know if you do not want to publish your email address.

Each glossary entry ends with a quotation, poem, cartoon or other interesting tidbit. Most have nothing to do with wildland fire -- they are here to keep readers interested in reading to the bottom of the entry. And because sometimes work should be fun.

We have heaps of tidbits to use, but feel free to suggest your own. Copyrighted material like cartoons cannot be included without permission from the copyright owner.

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

Author Instructions

Thank you for agreeing to write a FireWords glossary entry. Before composing your entry, please spend a few minutes browsing the prototype glossary, which includes terms related to wind. Click here for a quick tutorial on how to use FireWords. Follow each link on an entry to see how each piece of information will be displayed. A glossary entry consists of the following parts:

  • Title

  • Short definition

  • Discussion

  • Units

  • References

  • See Also

  • Notes

  • Tidbit

To aid in your writing we have created templates in MS Word and rich text formats. Please write and edit your entry electronically using either template. Save the file using the Term name as the filename. For example, the file for "midflame wind speed" would be midflamewindspeed.doc. Finally, email the file(s) to the Joe Scott for editing (primarily for consistency with other terms), hyperlinking, and compiling into the FireWords document. Any suggested changes will be approved by the author before inclusion. No glossary entry will be published in FireWords unless mutually approved by both author and compilers. The compilers reserve the right to refuse publication of any entry submitted.

The templates can be found in the same folder as the FireWords prototype.


FireWords

Click on the FireWords Glossary folder of the Contents tab in the navigation pane at left to browse terms within each of several disciplines. Use the Index tab to look for a particular term. Use the Search tab to search the term name or full glossary entry text for terms related to your search criteria. Click here for more help using FireWords.


Wind adjustment factor

Albini and Baughman (1979) present two models of wind adjustment factor, one for forest stands based on stand height and crown filling fraction (analogous to crown cover), and another for shrub, grass and unsheltered slash fuels based on potential flame height and fuelbed depth. Finney (1998) has simplified and incorporated these models into FARSITE.

If wind observations are at the 10-meter level it is necessary to first divide 10-meter wind speed by 1.15 to obtain 20-foot wind speed, then apply the wind adjustment factor determined by the methods shown here.

Wind adjustment factor is a dimensionless ratio.

  • 20-foot wind speed

  • 10-meter wind speed

  • mid-flame wind speed

  • wind reduction factor

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Wind adjustment factor

n. The ratio of mid-flame wind speed to the 20-foot wind speed.

  • Discussion

Wind adjustment factor is preferred to the synonymous term wind reduction factor. Multiply 20-foot wind speed by the wind adjustment factor to estimate mid-flame wind speed. Rothermel (1983) provides tables of wind adjustment factors to use for each of the 13 standard fire behavior fuel models for several topographic and forest stand conditions (Fig. 1). This information is repeated in the NWCG Fire Behavior Field Reference Guide. A new set of standard fire behavior fuel models has been developed (reference, web site); those fuel models will not be associated with a wind adjustment factor.

more...

  • Units

  • References

  • See Also

  • Notes

To live for some future goal is shallow. It's the sides

of the mountain that sustain life, not the top.

-Robert M. Pirsig


Maximum reliable wind speed

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

  • mid-flame wind speed

  • wind limit

  • reaction intensity

  • spread rate

  • fireline intensity

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Maximum reliable wind speed

The theoretical mid-flame wind speed above which increases in wind speed do not increase rate of spread or fireline intensity when using the Rothermel (1972) fire spread model.

  • Discussion

Maximum reliable wind speed is synonymous with wind limit, the original term used in the Rothermel (1972) fire spread model. The maximum reliable wind speed is a function of reaction intensity; the lower the reaction intensity the lower the mid-flame wind speed at which increases in wind speed no longer cause spread rate or fireline intensity to increase. EXPLANATION. FIGURES.

  • Units

  • References

  • See Also

  • Notes

The palest ink is better than the best memory.

-Chinese proverb


Wind coefficient

The wind coefficient is a dimensionless number.

Rothermel, R.C. 1972. A mathematical model for fire spread. blah, blah, blah.

  • mid-flame wind speed

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Wind coefficient

n. Term in the Rothermel (1972) fire spread model to estimate the effect of wind speed on rate of spread.

  • Discussion

The wind coefficient is the term in the Rothermel (1972) fire spread model to that determines the effect of mid-flame wind speed on rate of spread. The wind coefficient is a function of mid-flame wind speed, XXX, and XXX. To determine spread rate the no-wind-no slope spread rate is multiplied by 1 + wind coefficient + slope factor; slope factor is zero on level ground.

  • Units

  • References

  • See Also

  • Notes

Luck is being ready for the chance.

-J. Frank Dobie


Wind limit

The wind limit is expressed as a mid-flame wind speed.

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

  • maximum reliable wind speed

  • mid-flame wind speed

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Wind limit

n. The theoretical mid-flame wind speed above which increases in wind speed do not increase rate of spread or fireline intensity when using the Rothermel (1972) fire spread model.

  • Discussion

The wind limit is a function of reaction intensity; the lower the reaction intensity the lower the mid-flame wind speed at which increases in wind speed no longer cause rate of spread or fireline intensity to increase. Wind limit is synonymous with maximum reliable wind speed, the term used in BehavePlus.

  • Units

  • References

  • See Also

  • Notes

You must do the thing you think you cannot do.

-Eleanor Roosevelt


20-ft wind speed

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

Reference for conversion from 10-m to 20-ft windspeed goes here.

  • 10-meter wind speed

  • open wind speed

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

20-ft wind speed

n. The wind speed measured or forecast 20 feet (6 m) above the tallest vegetation.

  • Discussion

The standard height above the vegetation for measuring open wind speed in the United States is 20 ft; the rest of the world measures open wind speed 10 m (33 ft.) above the tallest vegetation (10-m wind speed). Divide 10-m wind speed by 1.15 to estimate 20-foot wind speed; multiply 20-foot wind speed by 1.15 to estimate 10-m wind speed (reference).

In forest stands, 20-foot wind speed is measured 20 feet above the top of the tree canopy, in shrublands it is measured 20 feet above the top of the shrub vegetation.

[Graphic here showing relationships between 20-ft and 10-meter wind speeds]

  • Units

  • References

  • See Also

  • Notes

There are just two things that matter on this earth:

people and natural resources.

-Gifford Pinchot


Mid-flame wind speed

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

  • 20-foot wind speed

  • eye-level wind speed

  • wind adjustment factor

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Mid-flame wind speed

n. Wind speed measured or forecast at a height above the ground equal to 1/2 flame height.

  • Discussion

Mid-flame wind speed is the horizontal component of wind movement; it is measured with instruments held level to the horizon, not parallel to the slope. To measure mid-flame wind speed accurately would require adjusting the height of measurement depending on flame height. This poses a problem when we need to estimate mid-flame wind speed in order to predict flame height. In practice, we commonly measure eye-level wind speed (5-6 feet above ground) rather than the true mid-flame wind speed.

  • Units

  • References

  • See Also

  • Notes

The least initial deviation from the truth is multiplied later a thousandfold.

-Aristotle


Eye-level wind speed

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

  • mid-flame wind speed

  • open wind speed

  • wind speed

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Eye-level wind speed

n. The wind speed measured at eye-level, 5-6 feet above the ground surface.

  • Discussion

Unlike open wind speed, eye-level wind speed is measured a specified height (5-6') above the ground rather than the vegetation. It is often used in place of mid-flame wind speed because it is so much easier to measure.

  • Units

  • References

  • See Also

  • Notes

If you are going through hell, keep going.

-Winston Churchill


10-meter wind speed

Preferred units for wind speed are km/hr in technical reports and papers. Fire management in the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Examples: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

Reference for conversion between 10-m and 20-ft wind speeds goes here.

  • 20-ft wind speed

  • open wind speed

  • wind adjustment factor

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

10-meter wind speed

n. The wind speed measured or forecast 10 meters (33 feet) above the tallest vegetation.

  • Discussion

The standard height above the vegetation for measuring open wind speed in most of the world is 10 m (33 ft.); in the United States it measured 20 feet above the tallest vegetation (20-ft wind speed). Multiply 20-foot wind speed by 1.15 to estimate 10-m wind speed; divide 10-m wind speed by 1.15 to estimate 20-foot wind speed (reference).

In forest stands, 10-meter wind speed is measured 10 meters above the top of the tree canopy, in shrublands it is measured 10 meters above the top of the shrub vegetation.

[Graphic here showing relationships between 20-ft and 10-meter wind speeds]

  • Units

  • References

  • See Also

  • Notes

Ideas won't keep; something must be done about them.

-Alfred North Whitehead


Effective mid-flame wind speed

[graphic here showing vectoring]

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

Rothermel, R.C. 1983. How to predict the spread and intensity of forest and range fires. GTR INT-143 Ogden, UT. 161 p.

  • mid-flame wind speed

  • wind direction

  • wind coefficient

  • slope steepness

  • slope factor

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Effective mid-flame wind speed

n. The combined effect of mid-flame wind speed, slope steepness, and wind direction, expressed as an equivalent no-slope mid-flame wind speed.

  • Discussion

The effects of mid-flame wind speed and slope steepness on spread rate are combined using wind direction and vector algebra to determine the equivalent no-slope mid-flame wind speed. In the Rothermel (1983) fire spread model, the effect of mid-flame wind speed is expressed as the wind coefficient, and the effect of slope steepness is expressed as the slope factor.

more...

  • Units

  • References

  • See Also

  • Notes

If you must play, decide on three things at the start: the rules of the

game, the stakes, and the quitting time.

-Chinese Proverb


Open wind speed

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

  • 20-foot wind speed

  • 10-meter wind speed

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Open wind speed

n. The wind speed measured or forecast in the open or a standard height above the tallest vegetation.

  • Discussion

The standard height above the vegetation for measuring open wind speed in the United States is 20 ft; the rest of the world measures open wind speed 10 m (33 ft.) above the tallest vegetation (10-m wind speed). Divide 10-m wind speed by 1.15 to estimate 20-foot wind speed; multiply 20-foot wind speed by 1.15 to estimate 10-m wind speed (reference).

In forest stands, open wind speed is measured a standard height above the top of the tree canopy, in shrublands it is measured that same height above the top of the shrub vegetation.

  • Units

  • References

  • See Also

  • Notes

It is not the mountain we conquer but ourselves.

-Edmund Hillary


Wind direction

For use in fire modeling, wind direction is specified in one of two ways:

    • angle with respect to upslope, clockwise (BehavePlus, NEXUS) This is the direction to which the wind is pushing the fire. Wind blowing directly upslope is 0 degrees wind direction; wind blowing from left to right (as one faces upslope) is 90 degrees wind direction.

    • angle with respect to north, clockwise (FLAMMAP, FARSITE, BehavePlus) This is the direction the wind is blowing from, and the resulting angle with respect to upslope is then computed from knowledge of aspect. A south wind (blowing from south to north) is 180 degrees wind direction; on a south aspect (facing south) it is an upslope wind. A west wind is 270 degrees wind direction; on a south aspect it is equivalent to 90 degrees clockwise from upslope.

Wind direction is measured in:

  • degrees clockwise from uphill (direction the wind is pushing the fire)

  • degrees clockwise from North (direction the wind is blowing from)

Sometimes wind direction is reported or forecast only in cardinal directions with respect to north. Use the following table to convert to degrees clockwise from North.

cardinal direction | degrees clockwise from North
N | 0
NE | 45
E | 90
SE | 135
S | 180
SW | 225
W | 270
NW | 315

  • wind velocity

  • aspect

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Wind direction

n. The direction the wind is blowing.

  • Discussion

In fire modeling, wind direction is used to combine the effects of mid-flame wind speed and slope steepness on rate of spread, using vector algebra. The vector algebra also indicates the direction of maximum spread. (FIGURE).

more...

  • Units

  • References

  • See Also

  • Notes

Courage is the art of being the only one who knows you're scared to death.

-Earl Wilson


Wind reduction factor

Wind reduction factor is a dimensionless ratio.

  • 20-foot wind speed

  • mid-flame wind speed

  • wind adjustment factor

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Wind reduction factor

n. The ratio of mid-flame wind speed to the 20-foot wind speed.

  • Discussion

Wind reduction factor is synonymous with wind adjustment factor, the preferred term. Multiply 20-foot wind speed by the wind reduction factor to estimate mid-flame wind speed. See wind adjustment factor for more information.

  • Units

  • References

  • See Also

  • Notes

How can we expect someone else to keep our secret

if we have not been able to keep it ourselves?

-Francois Duc de la Roche Foucould


Wind speed

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

  • wind direction

  • wind velocity

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Wind speed

n. The horizontal rate of movement of a parcel of air at a given point.

  • Discussion

Unless otherwise specified, wind speed is recorded as the horizontal component of air movement. On steep slopes air flow often follows the terrain (parallel to the slope) and has a significant vertical component. For fire modeling we measure only the horizontal component by holding or mounting the measuring devices in a level position.

Wind speed and wind velocity are often used synonymously. To engineers, the term "velocity" implies direction as well as speed. Therefore, use wind speed when wind direction is not given or not important, and wind velocity when the wind direction is also important.

  • Units

  • References

  • See Also

  • Notes

If this were a logical world, men would ride sidesaddle.

-Rita Mae Brown


Wind velocity

Please see the following topics:

  • wind speed

  • wind direction

  • wind direction

  • wind speed

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Wind velocity

n. The horizontal rate and direction of movement of a parcel of air at a given point.

  • Discussion

Unless otherwise specified, wind velocity is recorded as the horizontal component of speed and direction of air movement. On steep slopes air flow often follows the terrain and has a significant vertical component. For fire modeling we measure only the horizontal component by holding or mounting the measuring devices in a level position.

Wind velocity and wind speed are often used synonymously. To engineers, the term "velocity" implies direction as well as speed. Therefore, use wind speed when wind direction is not given or not important, and wind velocity when the wind direction is also important.

  • Units

  • References

  • See Also

  • Notes

If it weren't for the last minute nothing would get done.

-Unknown


Contributors

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

Compilers

Joe H. Scott

Systems for Environmental Management

P.O. Box 8868

Missoula, MT 59806

406 549 2340

joe.scott@montana.com

Elizabeth D. Reinhardt

Missoula Fire Sciences Laboratory

P.O. Box 8089

Missoula, MT 59806

406 329 4760

ereinhardt@fs.fed.us

Contributors

listed here in alphabetical order


Acknowledgements

Authorship

The principal architect of FireWords is Joe Scott, Systems for Environmental Management. He and Elizabeth Reinhardt are the compilers and editors of the initial release.

FireWords definitions are written by subject-matter experts in each wildland fire science discipline. Because many terms are inter-related, one person may have authored several related glossary entries. The compilers edit each glossary entry for style and content, especially to ensure consistency among related terms. The author of each entry is listed in the "Notes" section. Also, each author will be listed as a contributor. We anticipate each entry can be cited in a fashion similar to entries for the Fire Effects Information System, for example:

Scott, Joe H. 2004. 20-ft Wind Speed. In: FireWords: Fire Science Glossary [electronic]. U.S. Department of Agriculture, Forest Service, Rocky Mountain Research Station, Fire Sciences Laboratory (Producer). Available: http://www.firewords.org

Funding

Funding for FireWords prototype was provided by the Prescribed Fire and Fire Effects and Fire Behavior Research Work Units, Missoula Fire Sciences Laboratory, Rocky Mountain Research Station, and by the Washington Office Technology Transfer, Forest Service, U.S. Department of Agriculture.

FireWords funding for continued development and maintenance, support, and Internet hosting is needed. Please contact the compilers to contribute to this effort.

What's in a name?

Elizabeth Reinhardt came up with the name FireWords.


References

References cited in the entries will be listed here, including links to online resources for ordering a publication.


Updates

Periodic updates will be posted at www.firewords.org Please check your version of FireWords to be sure you are using the most recent version.


FAQ

Yes, read this to learn why.

Send a note to Joe.

FireWords will be updated periodically as need indicates and funding allows. Updating this electronic document is simple, so frequent updates are possible. Check the "About" topic to see which version you are using, then update from the website if your version is not current.

Yes. We expect FireWords definitions to be included in other documents, with the proper citation. Click here to see how to cite FireWords and its terms.

We think work should be fun.

There are three formats available, each with the same content.

The primary target is a compiled Windows Helpfile -- a single file containing HTML code and related images. It's like a whole website compressed into one file. This file, along with a few supporting files, is downloaded to and executed from the end-users Windows computer.

The second target is a WebHelp "document". With this format the content is not compressed for Windows but instead is read by your web browser. The entire content is still downloaded to the end-user's compter, though, ensuring fast operation. Some browsers may not display all FireWords features correctly.

Finally, the WebHelp format is also available as a web site at www.firewords.org. From any computer with Internet access on any platform you can browse and search FireWords.

Answer to the FAQ goes here.

We made the links in the discussion section display a popup with the short definition of that term so that you can concentrate on reading the current entry. Linking to the full entry of related words was too distracting. You can get to the full entry of related terms by following the link in the See Also section.

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

General Questions

FAQ: There are already lots of wildland fire glossaries, do we really need another? [answer]

FAQ: How do I suggest a term to include in FireWords? [answer]

FAQ: When will FireWords be updated? [answer]

FAQ: Can I use FireWords to create a glossary for my own document? [answer]

FAQ: What's up with the "tidbits"? [answer]

FAQ: What FireWords formats are available? [answer]

Using FireWords

FAQ: Why are the links different colors? [answer]

FAQ: Why does a link within the Discussion section not take me immediately to that entry? [answer]


Release Notes

FireWords 0.1 (prototype)

Spring 2004: very limited extent glossary for format testing and demonstration of features to authors. The prototype glossary includes incomplete entries; annotation and illustration will be added for FireWords 1.0.

FireWords 1.0

Winter 2005 (projected): initial release of FireWords, containing about 200-300 terms.


About

FireWords -- Wildland Fire Science Terminology

<< previous

next >>

About FireWords

FireWords

Version 0.1 prototype

March 2004

Compilers

Joe H. Scott

Systems for Environmental Management

Missoula, MT

Elizabeth D. Reinhardt

Missoula Fire Sciences Laboratory

Missoula, MT


Feedback

The compilers welcome feedback regarding the concept and content of FireWords. To suggest a new term or make a comment about an existing entry, please send a message to Joe. To suggest a different approach to standardizing terminology or argue that it is not necessary, send a message to Joe. To offer funding for maintenance and expansion of FireWords, send a message to Joe. Ok, pretty much all feedback should go to Joe.Scott@montana.com.


Default Term

TypeMoreHere

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Title

n. Short_definition (listen)

  • Discussion

TypeHere

more...

  • Units

  • See Also

  • References

  • Notes

Tidbit_goes_here


Torching Index

The Torching Index is a 20-foot wind speed.

Preferred units for wind speed are km/hr in technical reports and papers. Fire Management In the United States still uses the English units mi/hr. Use the following table to convert between various wind speed units.

Wind speed units conversion table. Four significant figures are shown. Only half the table is provided to avoid round-off errors. Example: multiply mi/hr by 1.609 to get km/hr; divide ft/min by 54.68 to get km/hr.

Scott, J. H. and E. D. Reinhardt. 2001. fdfd asf asdf adsf

  • Author

  • Last update

  • Email comment

Joe Scott

Systems for Environmental Management

Missoula, MT

November 2003

mailto:Joe.Scott@montana.com

FireWords -- Wildland Fire Science Terminology

Torching Index

n. The 20-foot wind speed at which surface fireline intensity equals that required for crown fire initiation (Scott and Reinhardt 2001).

  • Discussion

Discussion, illustration, annotation

  • Units

  • References

  • See Also

  • Notes

Why put off until tomorrow what can be put off until the day after.

-J. Henry Scott


10-meter wind speed.short

The wind speed measured or forecast 10 meters (33 feet) above the tallest vegetation.


20-ft wind speed.short

The wind speed measured or forecast 20 feet (6 m) above the tallest vegetation.


Effective wind speed.short

The combined effect of mid-flame wind speed, slope steepness, and wind direction, expressed as an equivalent no-slope mid-flame wind speed.


Eye-level wind speed.short

The wind speed measured at eye-level, 5-6 feet above the ground surface.


Maximum reliable wind speed.short

The theoretical mid-flame wind speed above which increases in wind speed do not increase rate of spread or fireline intensity when using the Rothermel (1972) fire spread model.


Mid flame wind speed.short

Wind speed measured or forecast at a height above the ground equal to 1/2 flame height.


Open wind speed.short

The wind speed measured or forecast in the open or a standard height above the tallest vegetation.


Torching Index.short

The 20-foot wind speed at which surface fireline intensity equals that required for crown fire initiation (Scott and Reinhardt 2001).


Wind adjustment factor.short

The ratio of mid-flame wind speed to the 20-foot wind speed.


Wind coefficient.short

Term in the Rothermel (1972) fire spread model to estimate the effect of wind speed on rate of spread.


Wind direction.short

The direction the wind is blowing.


Wind limit.short

The theoretical mid-flame wind speed above which increases in wind speed do not increase rate of spread or fireline intensity when using the Rothermel (1972) fire spread model.


Wind reduction factor.short

The ratio of mid-flame wind speed to the 20-foot wind speed.


Wind speed.short

The horizontal rate of movement of a parcel of air at a given point.


Wind velocity.short

The horizontal rate and direction of movement of a parcel of air at a given point.